Abschaltung der PHP-Versionen 4, 5, 7.0 und 7.1

Wie bereits angekündigt, werden wir die Nutzung veralteter PHP-Versionen, die bereits End-of-Life (EoL) erreicht haben, einstellen. Hiervon betroffen sind alle Versionen 4 und 5 und neu die Versionen 7.0 und 7.1. Da PHP.net den Support der Versionen 4, 5 und 7.0 bereits eingestellt hat und für Version 7.1 demnächst komplett einstellen wird, werden auch wir diese Versionen nicht mehr anbieten. Die Abschaltung erfolgt zu den unten aufgeführten Daten. Die PHP-Versionen 7.2 und 7.3 stehen unseren Kunden weiterhin zur Verfügung. Wir empfehlen dringend ein Update auf die aktuellste Version, derzeit PHP 7.3, durchzuführen.