Aktivitäten

Aktivitäten filtern
Sortieren nach Zeit Anzeigen
Aktualität Aktualität Beliebtheit Beliebtheit Alle Alle Letzte 24 Stunden Letzte 24 Stunden Letzte Woche Letzte Woche Letzter Monat Letzter Monat Alle Alle Bilder Bilder Übersicht Foren
  • Avatar von Orienthelfer
    Heute, 08:46
    Hallo Robert, vielen lieben dank - das bringt mich schon mal weiter. Ja, momentan nutzen wir IMAP Postfächer in Outlook. Wenn ich jetzt den DNS Eintrag ändere, bleiben die alten E-Mails auf dF und neue E-Mails kommen über den Exchange Server von Microsoft? Das Problem ist, dass wir ca. 25 E-Mailadressen haben und nicht alle Mitarbeiter in einem Haus sitzen oder Outlook verwenden. Heißt...
    3 Antwort(en) | 361 mal aufgerufen
  • Avatar von zzet
    Heute, 08:06
    Wann genau tritt die Fehlermeldung denn auf, also bei welcher Aktion? Das Programm wird seit 2009 nicht mehr weiterentwickelt und der Entwickler kann auch keinen Support leisten. 2016 wurde allerdings der Sourcecode veröffentlicht, so dass sich hierüber die Ursache evtl. eingrenzen lässt.
    5 Antwort(en) | 630 mal aufgerufen
  • Avatar von wecotec
    Heute, 06:28
    Ja, weil dem Benutzernamen ein sogennanntes "Home-Verzeichnis" zugeordnet ist Das geht über sogenannte "virtuelle Hosts", dort ist dem Domainnamen quasi das Benutzerverzeichnis zugeordnet und nicht dem Benutzernamen. Nein, das kannst kannst Du auch über "sslin.df.eu" (Posteingang POP3, IMAP) und "sslout.df.eu" (Postausgang, SMTP) machen
    3 Antwort(en) | 317 mal aufgerufen
  • Avatar von Tomasu
    Heute, 00:53
    Guten morgen Herr Dornblut, vielen Dank für Ihre ausführliche Antwort und Stellungnahme zu meinem Anliegen. Ja, das Thema habe ich gelesen und möchte in dieser Hinsicht folgendes mitteilen: Folgende Einstellungen wurden im Kundenmenü unter "Webalizer konfigurieren" vorgenommen und zwar bereits mehrere Monate zurückliegend:
    9 Antwort(en) | 624 mal aufgerufen
  • Avatar von Enigma
    Gestern, 23:47
    Ui, der ist ja noch vom Anbeginn der Zeit... ;) Ja, vermutlich liegt's am Tarif. Sonst sollte der php.ini-Editor hier zu finden sein: Du solltest mal schauen, ob Dir ein aktueller Tarif nicht mehr fürs gleiche Geld bietet (oder dabei sogar preiswerter ist). Verschlechterungen gab's bei neuen Tarifen selten. Nur wenn Du alte PHP-Versionen (5.4 und älter), MySQL-Versionen (3 und 4) o. Ä....
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von hijorudicio
    Gestern, 22:48
    Vielen Dank für die schnellen Antworten. Ich kann leider keine php.ini finden. Im Kundenmenü nicht, ich vermute weil ich noch einen alten VS BAsic Account habe? Und im Web Content per ftp auch nicht....? Ich habe nach Auftreten der Problematik von Version 5 auf 7.0.6 umgestellt.
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 22:25
    Hallo hijorudicio, uns wären da keine direkten Umstellungen auf unserer Seite bekannt. Via eigene php.ini (Verzeichnis oder über das Kundenmenü) können Sie aber auch das Logging in eine Datei aktivieren (Einstellung error_log). Wenn Sie irgendwelche Meldungen haben, schauen wir uns das gerne an. Welche PHP-Version setzen Sie ein? Mit freundlichen Grüßen
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 22:19
    Hallo zusammen, wir haben uns das im Detail angesehen. Wir müssen leider das Fehlerbild mit dem Programm bestätigen, können aber dafür keine Ursache bei uns finden. Die Quota-Funktion funktioniert auf unseren Mailservern ohne Probleme z. B. mit dem Thunderbird Plugin "Display Quota 0.3.7 by Arnaud Abelard". Bezüglich IMAPSize müssen wir auf den Hersteller verweisen. Uns ist leider nicht...
    5 Antwort(en) | 630 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 22:16
    Nils Dornblut hat auf das Thema Office 365 mit Subdomain im Forum Fragen rund um E-Mail geantwortet.
    Gerne, bitte machen Sie das. Mit freundlichen Grüßen
    8 Antwort(en) | 537 mal aufgerufen
  • Avatar von MatthiasM
    Gestern, 20:24
    Danke für die schnelle Antwort. nur den MX? Ich dachte, für den Abruf per smtp/pop3/imap wären die CNAME-Einträge notwendig, damit der Mailclient die Server findet. Im Prinzip aber in meinem Fall eh egal, da die Mailadresse(n) nur Weiterleitungen anderswohin dahinter haben. Wenn ich den betreffenden Server nicht über ftp.betreffendedomain.tld, sondern über die IP-Adresse aufrufe, weiß der...
    3 Antwort(en) | 317 mal aufgerufen
  • Avatar von ShortSnow
    Gestern, 20:13
    Hallo, im Prinzip richtig. Für Mail brauchst du nur den MX Eintrag, sofern der Mailabruf über die Standard smtp/pop3/imap Domain von DF läuft. Wenn du den ftp.domain.de A Eintrag setzt. Gilt der auch fürs Web. Du könntest aber ftp auch direkt mit der IP nutzen. Dann bräuchtest Du auch den Eintrag nicht. Gruß ShortSnow
    3 Antwort(en) | 317 mal aufgerufen
  • Avatar von MatthiasM
    Gestern, 19:49
    Verständnisfrage: Eine Domain soll zu einer reinen Mail(-Empfangs- und Weiterleitungs)-Domain kastriert werden, also so, daß bei Aufruf der Domain in jedweder Gestalt per Browser einfach "Server nicht gefunden" kommt. Dann brauche ich außer den MX-Records keine anderen Nameservereinträge, und muß nur einfach die A-Records löschen und gut; die CNAME-Records könnte ich auch löschen, wenn kein Abruf...
    3 Antwort(en) | 317 mal aufgerufen
  • Avatar von Enigma
    27.05.2017, 19:02
    Die php.ini liegt doch unter Deiner eigenen Kontrolle. Es geht um die Einstellung allow_url_fopen (und ggf. open_basedir). DF selbst lässt Dir da alle Möglichkeiten. Hat sich bei Facebook evtl. etwas geändert? Gruß, Jan
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von hijorudicio
    27.05.2017, 09:02
    Was ich vergessen habe, der Hersteller des Sliders schreibt dazu folgendes: Leider habe ich aktuell keinen Zugriff auf die logs. Kann es sein dass bei DF eine entsprechende Umstellung bzgl. stream wrapper stattgefunden hat?
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von AxelV
    27.05.2017, 07:19
    Das kann ich nicht bestätigen:"Storage Quota: Not supported by server"
    5 Antwort(en) | 630 mal aufgerufen
  • Avatar von hijorudicio
    27.05.2017, 00:26
    Hallo ich nutze seit langer Zeit einen revolution slider der ganz simpel einen Facebook Stream anzapft (timeline), was immer wunderbar funktioniert hat. Jetzt habe ich festgestellt dass der Stream nicht mehr geladen wird: "Revolution Slider Fehler: Failed to load Stream" Ich selbst habe keine Änderungen durchgeführt, woran könnte das denn liegen? Die Facebook-Seite existiert auch nach wie...
    5 Antwort(en) | 392 mal aufgerufen
  • Avatar von squarecube
    26.05.2017, 22:27
    squarecube hat auf das Thema Office 365 mit Subdomain im Forum Fragen rund um E-Mail geantwortet.
    Das ist schade... Ich denke wir werden trotzdem nächsten Monat zumindest die 90-tägige Testphase beginnen und schauen, ob das was für uns ist und hoffen, dass das Problem in der Zwischenzeit behoben werden kann. Ansonsten müssen wir uns dann leider anderweitig umsehen.
    8 Antwort(en) | 537 mal aufgerufen
  • Avatar von Nils Dornblut
    26.05.2017, 22:08
    Nils Dornblut hat auf das Thema SPDY für Apache im Forum Wunschecke / Anregungen geantwortet.
    Klar, einfach den Thread abonnieren: https://www.df.eu/forum/subscription.php?do=addsubscription&t=81195 Wenn es Neuigkeiten gibt, werden wir uns da melden. Alternativ das Forum Neuerungen abonnieren und E-Mail-Benachrichtigung einstellen: https://www.df.eu/forum/subscription.php?do=addsubscription&f=20
    43 Antwort(en) | 14464 mal aufgerufen
Weitere Aktivitäten