Aktivitäten

Aktivitäten filtern
Sortieren nach Zeit Anzeigen
Aktualität Aktualität Beliebtheit Beliebtheit Alle Alle Letzte 24 Stunden Letzte 24 Stunden Letzte Woche Letzte Woche Letzter Monat Letzter Monat Alle Alle Bilder Bilder Übersicht Foren
  • Avatar von websiteschmied
    Heute, 16:04
    websiteschmied hat auf das Thema Typo3 und SOLR im Forum TYPO3 geantwortet.
    Hallo miteinander, der Thread ist schon etwas älter, ich muss ihn aber wieder aufgreifen, da ich mit der Installation und Konfiguration trotz langwierigen Versuchen und intensivem Lesen der Extension-Doku und auch der SOLR-Doku nicht weiterkomme. SOLR ist als Applikation installiert, für die Administration habe ich Port 8983 allein für meine statische IP freigeschaltet. Dann bin ich nach...
    10 Antwort(en) | 6783 mal aufgerufen
  • Avatar von Luketep
    Heute, 14:34
    Luketep hat auf das Thema NodeJS Express im Forum Scriptsprachen / SQL / Anwendungen geantwortet.
    Ist die JiffyBox eine eigene Cloud Loesung mit eigenen DCs oder hosted in AWS, Azure, etc.. ?
    6 Antwort(en) | 292 mal aufgerufen
  • Avatar von MarcoC
    Heute, 13:31
    Also bei 5.5 und 5.6 bekomme ich bei der Installation die o. g. Info. Wenn ich auf 7 stelle (alles jeweils Stable), bekomme ich direkt auf der Seite Fehlermeldungen und sie wird nicht zu Ende geladen.
    6 Antwort(en) | 223 mal aufgerufen
  • Avatar von leofonic
    Heute, 12:03
    Super. Vielleicht kann DF noch etwas dazu sagen warum auf manchen Servernan den Browser gesendet wird und auf manchen nicht?
    14 Antwort(en) | 539 mal aufgerufen
  • Avatar von Sachti
    Heute, 11:53
    Welche PHP Version hast du für die Domain eingestellt. Mir scheint es liegt eher daran.
    6 Antwort(en) | 223 mal aufgerufen
  • Avatar von MarcoC
    Heute, 11:14
    Hmmm, ok. Da blicke ich ehrlich gesagt nicht wirklich durch, wie ich das machen muss. Dann lass ich es.
    6 Antwort(en) | 223 mal aufgerufen
  • Avatar von Sachti
    Heute, 08:34
    Sachti hat auf das Thema Website wird fälschlich weitergeleitet im Forum Nameserver geantwortet.
    Hast Du vielleicht noch eine Weiterleitung im Menü von captain-ahoi.de auf wedding.ahoi.de eingerichtet? Ansonsten könnte noch eine .htaccess für die Weiterleitung schuld sein. Diese müsste in dem Verzeichnis liegen, auf das die captain-ahoi.de verweist.
    2 Antwort(en) | 82 mal aufgerufen
  • Avatar von Jens.Richter
    Heute, 08:01
    Hallo "leofonic", vielen Dank. Das war der entscheidende Hinweis, jetzt läuft es. Grüße
    14 Antwort(en) | 539 mal aufgerufen
  • Avatar von Dominik.H
    Heute, 07:48
    Dominik.H hat auf das Thema WP Installation später verschieben im Forum WordPress geantwortet.
    Hallo Jan, vielen Dank für Deine Klarstellung, ich denke ich habe es verstanden. Ich werde das so probieren. Gruß Dominik
    54 Antwort(en) | 11964 mal aufgerufen
  • Avatar von wslichtenthal
    Heute, 07:41
    Hallo, das kann ich erst Anfang der kommenden Woche sagen, vorher komm ich leider nicht dazu. Werde das Ergebnis aber hier posten. Danke für die Hilfe!
    20 Antwort(en) | 5618 mal aufgerufen
  • Avatar von pepon
    Heute, 05:48
    Hallo Herr Dornblut, die Datenschutzgrundverordnung der EU wird ab dem 25. Mai 2018 Pflicht und löst das BDSG ab. Dahingehend wird Webseitenbetreibern empfohlen, Verträge zur Auftragsdatenverarbeitung mit dem Hoster abzuschliessen. Mitbewerber haben dazu Verträge zum Download im Kundenmenü. Anscheinend muss man bei der DF explizit nach diesem Vertrag fragen, korrekt? Ist der Vertrag zur...
    3 Antwort(en) | 3879 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:45
    Nils Dornblut hat auf das Thema DKIM-Eintrag setzen im Forum Nameserver geantwortet.
    Hallo Kühlhaus, aktuell unterstützen wir DKIM komplett nur auf den Empfangsservern. Auf den SMTP-Servern, also dem Versandbereich, ist das vorbereitet, es fehlen aber noch gewisse Dinge, dass Sie das voll nutzen können. Sobald das erfolgt ist, melden wir uns im Forum mit mehr als dem Nebensatz. Der ist so zwar richtig, aber eher eine Art Vorankündigung. Mit freundlichen Grüßen
    13 Antwort(en) | 688 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:40
    Hallo Herr Pothmann, auf was genau spielen Sie an? Was genau passt diesbezüglich nicht? Dann frage ich gerne intern nach. Mit freundlichen Grüßen
    3 Antwort(en) | 3879 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:35
    Hallo wslichtenthal, hat das alles so funktioniert oder brauchen Sie noch Hilfe? Mit freundlichen Grüßen
    20 Antwort(en) | 5618 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:34
    Nils Dornblut hat auf das Thema Outlook 2013, IMAP, Sent usw. im Forum Fragen rund um E-Mail geantwortet.
    Hallo fquadt, hallo zusammen, unser System ist so konfiguriert, dass die Ordner beim ersten Login (Webmail oder Client) automatisch angelegt werden. Hier ist ein Skript hinterlegt seit einigen Monaten. Auch haben wir via X-List die Ordner als Spezial-Ordner deklariert. Es sollte also eigentlich da keine Probleme geben. Diese gab es früher, das ist richtig, seit der Umstellung auf das neue...
    22 Antwort(en) | 18208 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:28
    Hallo Herr Korduan, Sie müssen die Spalte entsprechend einblenden: Bei Ihnen ist die Quota ziemlich voll. Mit freundlichen Grüßen
    1 Antwort(en) | 91 mal aufgerufen
  • Avatar von Nils Dornblut
    Heute, 00:23
    Das ist eine Eigenheit des Spezialtarifs. In den normalen Tarifen gibt es den Menüpunkt "Tarifkonfigurator" und dort kann das geändert/gebucht werden. Bei den domain*go-Spezialtarifen ist der Punkt aber nicht verfügbar. Ein Wechsel in einen Spezialtarif ist nicht möglich, Sie können aber zu den regulären Bedingungen die aktuellen Tarife buchen. Mit freundlichen Grüßen
    4 Antwort(en) | 160 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 23:47
    Hallo jezekjan, bitte akkreditieren Sie Ihren Account noch als Kunde, dann können Sie mehr Funktionen im Forum nutzen und wir Ihnen besser helfen: https://www.df.eu/forum/announcement.php?f=34&a=8 Ihr Problem scheint am Browser-Cache zu liegen. Wenn ich neu.xxx.tld aufrufe kommt "Hallo Welt" und nicht das Cafe. Mit freundlichen Grüßen
    1 Antwort(en) | 65 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 23:33
    Hallo Jürgen, bitte schicken Sie einmal die gesamte Meldung mit betroffenen Adressen über das Kundenmenü an die Technik. Dann können wir uns das ansehen. In der Meldung oben sind keine Adressen vorhanden, wo man Rückschlüsse ziehen könnte. Mit freundlichen Grüßen
    1 Antwort(en) | 60 mal aufgerufen
  • Avatar von Nils Dornblut
    Gestern, 23:30
    Nils Dornblut hat auf das Thema Website wird fälschlich weitergeleitet im Forum Nameserver geantwortet.
    Hallo Captain_Ahoi, aktuell ist da ziemlich viel gelöscht worden in Ihren Einstellungen. Wir würden empfehlen, die Nameservereinträge zurückzusetzen (passender Button auf der Seite im Kundenmenü) und dann einige Stunden zu warten. Aktuell fehlt in jedem Fall der *.-Eintrag für die Domain. Was da wie genau vorher war, ist so aktuell nicht mehr nachvollziehbar. Mit freundlichen Grüßen
    2 Antwort(en) | 82 mal aufgerufen
  • Avatar von Captain_Ahoi
    Gestern, 23:20
    Hallo Zusammen, ich hoffe ich finde hier Hilfe, langsam halte ich mich selber für doof. Irgendwie hatte ich noch nie so viele Probleme das Internet zu verstehen, aber das treibt mich jetzt in den Wahnsinn.... Mein Problem: Meine Website ist captain-ahoi.de , da lieg mein Portfolio. Ich hatte mal versucht eine Subdomain mit Bildern einzurichten, die sollte wedding.captain-ahoi.de...
    2 Antwort(en) | 82 mal aufgerufen
Weitere Aktivitäten