Aktivitäten

Aktivitäten filtern
Sortieren nach Zeit Anzeigen
Aktualität Aktualität Beliebtheit Beliebtheit Alle Alle Letzte 24 Stunden Letzte 24 Stunden Letzte Woche Letzte Woche Letzter Monat Letzter Monat Alle Alle Bilder Bilder Übersicht Foren
  • Avatar von [headcrash]
    Heute, 08:19
    https://imapsync.lamiral.info Rüdiger
    20 Antwort(en) | 1563 mal aufgerufen
  • Avatar von Ossi2612
    Gestern, 18:49
    Ossi2612 hat auf das Thema Favicon in EDGE??? im Forum HTML / SSI / Webdesign geantwortet.
    Hallo, als HTML hinterlegen würde ich dann als Ausweg nehmen, aber es muss ja so auch gehen. In Joomla gibt es eigentlich nur ein paar Plätze, wo das Favicon liegen sollte ... nein Fiddler habe ich nicht versucht, aber Du hast mich drauf gebracht, dass ich das mal mit der Netzwerkonsole von Chrome versuche. Da wird das Favicon gleich von zwei üblichen Ordner abgerufen, also nichts neues....
    2 Antwort(en) | 106 mal aufgerufen
  • Avatar von Enigma
    Gestern, 17:10
    Enigma hat auf das Thema PHP ini: Erweiterung intl im Forum MyHome und MyHome Plus geantwortet.
    Das wird in den FAQ abgehandelt: Wie können vorkompiliert bereitgestellte PHP-Module eingebunden werden? Welche Module stehen vorkompiliert zur externen Einbindung zur Verfügung? Gruß Jan
    1 Antwort(en) | 78 mal aufgerufen
  • Avatar von Lukas Mueller
    Gestern, 17:04
    Lukas Mueller hat auf das Thema Favicon in EDGE??? im Forum HTML / SSI / Webdesign geantwortet.
    Du könntest mal via Fiddler gucken auf was der Edge zugreifen will. Hast du im HTML-Code mal das Favicon hinterlegt?
    2 Antwort(en) | 106 mal aufgerufen
  • Avatar von Berni66
    Gestern, 16:18
    Berni66 hat das Thema PHP ini: Erweiterung intl im Forum MyHome und MyHome Plus erstellt.
    Mit der neuen Version des cmsimple_xh 1.7 bekomme ich in den Kontrolleinstellungen die Information, dass die Erweiterung 'intl' nicht geladen ist. Was muss ich in der php-ini für meine Domain eintragen, damit die Erweiterung greift? derzeit steht in der ini: intl = 1
    1 Antwort(en) | 78 mal aufgerufen
  • Avatar von Ossi2612
    Gestern, 16:00
    Ossi2612 hat das Thema Favicon in EDGE??? im Forum HTML / SSI / Webdesign erstellt.
    Hallo, ich suche mir gerade leider vergeblich einen Wolf ... und finde trotzdem nichts. In allen Browsern einschließlich Internet Explorer werden mir die Favicons meiner Websites angezeigt - nur in Edge nicht. Habe das Favicon einfach mal an alle Stellen gelegt, wo es sich der Browser holen könnte - tut er aber nicht. Weiß jemand definitiv, wo Edge sich das Favicon abholt? Danke!
    2 Antwort(en) | 106 mal aufgerufen
  • Avatar von dirk1
    Gestern, 15:52
    Ah. Sorry klappt jetzt doch. Ich hatte einen Fehler in der Serveradresse. Läuft soweit. Allerdings scheint mir die Migration über Thunderbird doch recht umständlich. Vielleicht finde ich doch noch etwas besseres für die Konsole.
    20 Antwort(en) | 1563 mal aufgerufen
  • Avatar von dirk1
    Gestern, 15:29
    Hallo Nils, vielen Dank für die Antwort und bitte entschuldige, dass ich jetzt erst antworte. Ich glaube, die Mail-Adresse funktioniert soweit. Jedenfalls komme ich per webmail drauf. Allerdings müsste ich, wenn ich ernsthaft migrieren wollte, von 'aussen' auf das Konto zugreifen. Ist das bei einem solchen noch nicht aktivierten Konto überhaupt möglich? Mit dem Webclient meiner Wahl...
    20 Antwort(en) | 1563 mal aufgerufen
  • Avatar von umwelt
    Gestern, 11:56
    umwelt hat auf das Thema Backup-Cronjob per SSH im Forum Scriptsprachen / SQL / Anwendungen geantwortet.
    Danke, daran lag es wohl!
    2 Antwort(en) | 118 mal aufgerufen
  • Avatar von Marco Wächter
    Gestern, 11:37
    Hallo umwelt, prüfen Sie bitte einmal die Pfadangabe des Cronjobs im Kundenmenü. Da hier ein Buchstabe fehlt, kann der Cronjob nicht ausgeführt werden. Des weiteren ist es notwendig, dass Ihr Skript auch ausführbar ist, so dass wir Ihnen empfehlen dies ebenfalls anzupassen. Viele Grüße
    2 Antwort(en) | 118 mal aufgerufen
  • Avatar von LSP16
    21.07.2017, 14:24
    LSP16 hat auf das Thema Port freigeben (3306 - MySQL) - ist das möglich ? im Forum JiffyBox geantwortet.
    Danke für die Anregung!
    4 Antwort(en) | 212 mal aufgerufen
  • Avatar von Ossi2612
    21.07.2017, 14:21
    Ossi2612 hat auf das Thema NEU: Vorhaltezeit von Backups auf 7 Tage erhöht im Forum Neuerungen geantwortet.
    SUUUUUUUUUUUPER! Danke!
    9 Antwort(en) | 371 mal aufgerufen
  • Avatar von mar-e
    21.07.2017, 13:44
    mar-e hat auf das Thema Performance Issues - TFFB über 8s im Forum ManagedHosting geantwortet.
    Ändert sich die Performance, wenn du alle Plugins deaktivierst?
    2 Antwort(en) | 126 mal aufgerufen
  • Avatar von vogelsgesang
    21.07.2017, 12:53
    Ist ja der Wahnsinn. Richtig tolle Neuerung, lange gewünscht. Danke Guntram
    9 Antwort(en) | 371 mal aufgerufen
  • Avatar von KSVforum
    21.07.2017, 12:20
    KSVforum hat auf das Thema Performance Issues - TFFB über 8s im Forum ManagedHosting geantwortet.
    Der obige Screenshot entstand wärend ich eingeloggt war und somit ohne Performance Optimierung. Daher fand keine Minification und keine Zusammenfassung von CSS und JS Dateien. Das Ganze lässt sich aber auch beobachten wenn alles läuft wie es soll:
    2 Antwort(en) | 126 mal aufgerufen
  • Avatar von KSVforum
    21.07.2017, 12:08
    Hallo, wir betreieben eine Wordpress Seite und nutzen als Caching Engine WP Rocket. Beim ersten Aufruf der Seite entsteht jedoch immer eine immense Wartezeit: Klickt man ein bisschen umher reduziert sich die TFFB massiv. Haben Sie Ideen woran dies liegen könnte und wie dies zu reduzieren ist? Aktuell ist die Situation eher wenig zufriedenstellend. Beste Grüße
    2 Antwort(en) | 126 mal aufgerufen
  • Avatar von mar-e
    21.07.2017, 11:03
    mar-e hat auf das Thema Port freigeben (3306 - MySQL) - ist das möglich ? im Forum JiffyBox geantwortet.
    Hast du schon überlegt, mit einem SSH-Tunnel zu arbeiten? FAQ-Eintrag dazu für Shared-Hosting (was du bei der JiffyBox serverseitig machen musst, weiß ich nicht): https://www.df.eu/de/support/df-faq/webhosting/webspace-zugriff/ssh/#c5877
    4 Antwort(en) | 212 mal aufgerufen
  • Avatar von LSP16
    21.07.2017, 09:55
    LSP16 hat auf das Thema Port freigeben (3306 - MySQL) - ist das möglich ? im Forum JiffyBox geantwortet.
    Ja, darüber habe ich mir schon Gedanken gemacht. Aber gut, dass du das nochmal aufgreifst! Ich habe mich gerade nochmal in das MySQL Handbuch eingelesen, da muss erste eine Einstellunge in der config vorgenommen werden. Vielen Dank für deine Hilfe!
    4 Antwort(en) | 212 mal aufgerufen
  • Avatar von mhagge
    21.07.2017, 09:37
    mhagge hat auf das Thema Port freigeben (3306 - MySQL) - ist das möglich ? im Forum JiffyBox geantwortet.
    Hallo Louis, die Jiffybox ist ein Root-Server, d.h. Df managed da nichts, das ist - auch das Betriebssystem - alles in Deiner Verantwortung. Standard ist das, was die jeweils verwendete Distribution in ihren Standardeinstellungen vorsieht. Insofern kommt es darauf an, wie Du die Firewall (die hoffentlich vorhanden ist) bzw. MySQL eingestellt hast. Ich empfehle Dir dringend, Dich auch mit...
    4 Antwort(en) | 212 mal aufgerufen
  • Avatar von Enigma
    21.07.2017, 09:30
    Enigma hat auf das Thema HTTP/2 im Forum Wunschecke / Anregungen geantwortet.
    Ist ja eh schon Freitag... ;) Gruß Jan
    63 Antwort(en) | 7166 mal aufgerufen
Weitere Aktivitäten