Ergebnis 1 bis 4 von 4
  1. #1
    Kunde
    Registriert seit
    12.04.2018
    Beiträge
    2

    Jiffybox fehlt seit gerade in meinem Kundenbereich

    In meinem Kundenbereich habe ich zwei Jiffyboxen für einen Kunden im Betrieb. Eine davon (das Live System) ist seit gerade nicht mehr im Kundenmenü auffindbar. Es wird nur noch eine Jiffybox (Staging System) dargestellt. Das LIve System ist aber noch durchaus erreichbar via SSH z.B.

    Hat jemand von Euch sowas schonmal erlebt?

    VG
    Jens

  2. #2
    Kunde
    Registriert seit
    22.05.2003
    Beiträge
    672

    AW: Jiffybox fehlt seit gerade in meinem Kundenbereich

    Zitat Zitat von Jens B Beitrag anzeigen
    Das LIve System ist aber noch durchaus erreichbar via SSH z.B.
    Sei froh, meine Jiffybox ist seit kurz vor Mitternacht gar nicht mehr erreichbar. Der Versuch, einen Shutdown-Befehl über das Kundenmenü zu senden, brachte gar nichts, jetzt steht dort dauerhaft "Sende Befehl ..." und ich kann nicht mal mehr den Strom ausschalten (Hardreset), weil die entsprechenden Buttons nicht mehr erscheinen, sondern nur noch "Sende Befehl..." da steht (seit über 10 Minuten).

  3. #3
    Kunde Avatar von killerbees19
    Registriert seit
    17.05.2010
    Beiträge
    890

    AW: Jiffybox fehlt seit gerade in meinem Kundenbereich

    Das Control Panel funktioniert bei mir zwar größtenteils, aber Netzwerk hat meine JB keines mehr: https://www.df.eu/forum/threads/8227...6rung-JiffyBox
    » Real programmers don't comment. If it was hard to write, it should be hard to understand!
    » Mein Weihnachtswunschzettel für das Chr… für domainFACTORY: IPv6 DNS, 2FA fürs CP, … 🤓

  4. #4
    Communityservice Avatar von Nils Dornblut
    Registriert seit
    15.10.2000
    Beiträge
    43.762

    AW: Jiffybox fehlt seit gerade in meinem Kundenbereich

    Hallo, zusammen

    Sie finden hier einige Details zur Störung:

    https://www.df.eu/forum/threads/8227...107#post528107

    Mit freundlichen Grüßen
    __________________
    Blog - Facebook - Twitter
    Communitybetreiber: domainfactory GmbH
    Impressum / Pflichtangaben

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 02.06.2015, 19:16
  2. JiffyBox taut auf - Seit über 24 Stunden
    Von tyradux im Forum JiffyBox
    Antworten: 8
    Letzter Beitrag: 20.11.2014, 19:32
  3. .eu-Vorbestellung fehlt in meinem Kundenmenü
    Von marmor im Forum Domainnamen und Providerwechsel
    Antworten: 7
    Letzter Beitrag: 08.03.2006, 14:14
  4. Perl-Modul IO::Zlib fehlt zu meinem Glück
    Von gollum im Forum Wunschecke / Anregungen
    Antworten: 4
    Letzter Beitrag: 16.10.2004, 14:39
  5. ständige scriptfehler seit heute auf meinem VS XXL!
    Von lutzk im Forum ManagedHosting
    Antworten: 2
    Letzter Beitrag: 16.04.2002, 20:36

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •